HCM – Apuração – Marcações não constam na tela de Acertos
Incidente
No módulo Gestão do Ponto, ao realizar apuração das marcações, as mesmas constam na tela de consulta marcações, porém não consta na tela de acertos.
Causa
Este incidente ocorre pois o último histórico esta com Tipo de Apuração '3' - Somente Refeitório.
Ao consultar a tabela R070ACC, as mesmas constam sem DatApu.
Solução
Para que o incidente não ocorra, realize os passos abaixo:
1. Faça a alteração do Tipo de Apuração para '1' - Normal, em Colaboradores / Histórico / Apuração;
2. Realize a apuração novamente, no menu Colaboradores / Apuração/ Calcular.