HCM - Marcações - Marcações com 1h de diferença
Incidente
No Mobilidade 2.0, ao verificar o horario dentro do aplicativo, é apresentado uma diferença na hora do aplicativo e do celular de 1 hora.
Causa
Este incidente ocorre, pois o horario do verão está impactando no aplicativo ou no horario do celular.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Atualize o aplicativo Mobilidade 2.0 através da loja de aplicativos do celular;
2. Atualize o navegador Chrome caso esteja utilizando um celular Android;
3. Verifique nas configurações do celular se a hora e o fuso horario estão definidos como automáticos e em horário de Brasília.
No Mobilidade 2.0, ao verificar o horario dentro do aplicativo, é apresentado uma diferença na hora do aplicativo e do celular de 1 hora.
Causa
Este incidente ocorre, pois o horario do verão está impactando no aplicativo ou no horario do celular.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Atualize o aplicativo Mobilidade 2.0 através da loja de aplicativos do celular;
2. Atualize o navegador Chrome caso esteja utilizando um celular Android;
3. Verifique nas configurações do celular se a hora e o fuso horario estão definidos como automáticos e em horário de Brasília.
Observação
O incidente pode ocorrer quando o aparelho for Android em versão muito antiga. A operadora já não atualize mais a hora de forma automática para os celulares com Android em uma versão muito antiga.
O incidente pode ocorrer quando o aparelho for Android em versão muito antiga. A operadora já não atualize mais a hora de forma automática para os celulares com Android em uma versão muito antiga.