HCM – Apuração – Situação apurada com quantidade de horas exorbitante
Incidente
No módulo Gestão do Ponto ou no Controle de Ponto, é apurado uma situação com quantidade de horas muito maior do que a carga horária prevista da jornada.
Exemplo: Colaborador teve 412:00 apuradas na situação de falta no dia.
Causa
Este incidente ocorre, quando o cadastro do horário (tipo 3-Flexível) deste colaborador, está com tolerâncias de marcações antes e após. E para horários flexíveis, não há tolerância de marcações.
Solução
Para que este incidente não ocorra, realize os passo abaixo:
1. Acesse o módulo Controle de Ponto;
2. Entre em Tabelas / Horários;
3. Pesquise o horário do colaborador;
4. Clique na tecla Tab para passar por todos os campos do cadastro do horário até a última marcação prevista. Assim o sistema irá validar/ajustar os campos com tolerância diferente do horário previsto.