HCM - Apuração - Marcação não consta na tela de acertos
Incidente
No módulo Controle de Ponto, as marcações não constam na tela de acertos.
Causa
Este incidente ocorre, pois existe outro colaborador com o mesmo PIS que o colaborador em questão. Ou porque os processos estão executando em base homologação.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acesse a base homologação;
1.1. Acesse Recursos / Processos automáticos / cálculos;
1.2 Desative o processo;
Caso não possua base homologação, efetue o passo abaixo:
2. Acesse Cálculos / Apuração / Marcações Desconsideradas;
2.1 Clique colab.PIS/CPF;
2.2 Identifique a marcação correspondente ao colaborador;
2.3 Clique em gravar.