HCM – Apuração – Situação não sendo apurada devidamente como falta
Incidente
No módulo Controle de Ponto e Refeitório, ao realizar apuração do ponto, é observado que a situação não está sendo apurada devidamente como falta.
Causa
Este incidente ocorre, pois o colaborador está com o Histórico Apuração no campo Tipo de Apuração com o valor 2 - Dispensado do Ponto, quando o correto seria 1 - Normal.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acesse o módulo Controle de Ponto e Refeitório;
2. Clique em Colaboradores / Históricos / Apuração;
2.1. Acesse o cadastro do colaborador e seu histórico de Início da Apuração;
2.2. Altere o campo Tipo de Apuração para 1 - Normal;
2.3. Salve a alteração;
3. Acesse Cálculos / Apuração / Calcular;
3.1. Calcule a apuração do colaborador novamente.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.