Ronda Senior X - Atualizar Banco de Relatório - Não Aparece as Tabelas na Visão Dinâmica
Incidente
No módulo de Visões Dinâmicas, ao acessar, não aparece nenhum resultado ao tentar filtrar pela opção Tabelas.
Causa
Este incidente ocorre, pois o banco de dados do relatório não conseguiu atualizar as informações.
Solução
Para que as informações apareçam, siga o seguinte passo a passo:
1. Acesse Tecnologia / Administração / Banco de Dados de Relatórios / Habilitar Relatório;
2. Filtre os domínios e serviços com a palavra SAM:
3. Selecione os domínios e serviços que deseja atualizar:
4. Siga até o fim dessa mesma tela;
5. Clique no botão Atualizar banco de dados:
6. Marque a opção 'Procurar por novas bases de dados disponíveis';
7. Clique em Atualizar.