Ronda Senior X – AntiDupla – Negado Anti-dupla
Incidente
No módulo Ronda Senior X, ao tentar acessar os Equipamentos, é apresentada a mensagem: Negado Anti-dupla.
Causa
Este incidente ocorre, pois os horários dos equipamentos estão atrasados.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acesse o caminho: Ronda Senior X / Controle de Acesso / Dispositivo, selecione seu Equipamento;
2. Clique no botão Comandos;
3. Selecione o comando Data e Hora;
4. Clique em Enviar;
5. Aguarde até a execução do comando ocorrer Executado com Sucesso.
Observação: O cenário de bloquear por anti-dupla, ocorria por conta do envio do evento de acesso de forma antecipada de 40 segundos, que ocorre antes do inicio de sua credencial, fazendo com que o colaborador não mude seu local e data do último acesso, e assim sendo bloqueado na saída por Anti-dupla.