ERP MEGA - Portal de Clientes - Envio de E-mail de Reprovação Cadastral
Incidente
No Portal de Clientes, ao reprovarmos uma alteração cadastral feito pelo cliente, o e-mail de reprovação cadastral não é enviado para o cliente.
Causa
Este incidente ocorre pois nos parâmetros 'ENVIO DE EMAIL POR PROCESSO' do Portal de Clientes, o parâmetro 'Envio de email de reprovação cadastral ao cliente' não está marcado.
Solução
Para que seja enviado o e-mail com a reprovação cadastral, realize os passos abaixo:
1. Acesse o Portal de Clientes com a visão administrador;
2. Acesse o Menu Parâmetros / Envio de Email por processo;
3. Marque o parâmetro 'Envio de email de reprovação cadastral ao cliente';
4.- Clique em Salvar.