ERP MEGA - Portal de Clientes - HTML do rodapé não é apresentado
Incidente
No Portal de Clientes, após configurar um HTML do rodapé, o mesmo não é apresentado no rodapé do Portal.
Causa
Este incidente ocorre, pois o tema utilizado pelo Portal não possui rodapé.
Solução
Para que o HTML do rodapé seja apresentado, realize os passos a seguir:
1. Acesse o Portal de Clientes como Administrador / Configurações / Temas;
2. No quadro Nested Page Atual, selecione um tema que possua rodapé:
3. Clique no botão Salvar para gravar as alterações.