ERP MEGA - Registro de Boletos WEB - Parcelas com transmissão aceita não são liberadas para emissão do boleto
Incidente
No Portal de Clientes, os boletos continuam com o status Boleto em Processamento mesmo após o arquivo retorno ter sido processado no módulo Carteira de Recebíveis e as parcelas estarem com o status Transmissão Aceita.
Causa
Esse incidente ocorre, pois o serviço Mega - E-Mail Markting está parado.
Solução
Para que os boletos sejam liberados no Portal de Clientes, realize os passos a seguir:
1. Acesse o servidor Web;
2. Aperte a tecla Windows + R;
3. Digite o comando services.msc e clique em OK;
4. Localize o serviço Mega - E-mail Marketing, e clique duas vezes para abrir o serviço;
5. Clique no botão Iniciar;
6. Ao finalizar o processo, clique em OK.