ERP MEGA - 2ª Via de Boleto - Boleto não é apresentado para solicitação de registro
Incidente
No Portal de Clientes, ao tentar solicitar o registro de uma parcela na 2ª Via de Boleto, a parcela não é apresentada.
Causa
Este incidente ocorre, pois o empreendimento não está parametrizado para permitir solicitação de boletos que não estão registrados.
Solução
Para que a parcela seja apresentada, realize os passos a seguir:
1. Acesse o Portal de Clientes como Administrador / Parâmetros / Parâmetros Gerais;
2. Identifique se a parametrização do empreendimento é específica ou global;
Para maiores detalhes/informações sobre como verificar qual a configuração utilizada pelo Empreendimento, verifique o artigo: Portal de Clientes - Como verificar qual a configuração utilizada pelo Empreendimento.
3. Na aba Boleto, no campo Permitir a Geração de Boletos Avulsos aos Usuários, selecione a opção 'Clientes' e/ou 'Operador', conforme a necessidade:
4. Clique em Salvar para gravar a alteração.