ERP MEGA - Portal de Clientes - Imagens enviadas através do E-Mail Marketing não podem ser visualizadas
Incidente
Ao acessar o Portal de Clientes e utilizar o E-Mail Marketing para enviar um e-mail que possua imagem, a mesma não é exibida para o destinatário.
Causa
Este incidente ocorre, pois, os parâmetros de envio do E-Mail Marketing possuem o endereço local do Portal de Clientes ao invés do endereço externo, fazendo com que as imagens possam ser visualizadas somente dentro da rede local.
Solução
Para que as imagens sejam visualizadas corretamente por todos os destinatários, realize os passos a seguir:
1. Acesse o módulo Portal de Clientes como Administrador;
2. Cliquem em Aplicativos / E-Mail Marketing;
3. Clique no menu Parâmetros / Parâmetros de Envio;
4. Nos parâmetros de envio insira o endereço externo do Portal de Clientes;
5. Clique em Salvar para concluir.