ERP MEGA - Portal de Clientes - Não são apresentados todos os menus para o usuário
Incidente
No Portal de Clientes, ao acessar não são apresentados todos os menus para o usuário.
Causa
Este incidente ocorre, pois há configuração de Restrição do Menu Por Usuário definida para este usuário.
Solução
Para verificar a configuração de Restrição do menu Por Usuário, realize os passos a seguir:
1. Acesse o Portal de Clientes como Administrador / Configurações / Restrição Menu;
2. Na aba Criar Restrição do Menu Por Usuário, clique no botão Editar em frente ao nome do usuário;
3. Verifique os acessos que o usuário tem permissão para visualização. Caso necessário, marque ou desmarque as opções e clique no botão Salvar.
Observação: As opções marcadas são as opções que o usuário tem acesso.