ERP MEGA - Portal de Clientes - Data de Vencimento Boleto
Incidente
No Portal de Clientes, ao solicitar um boleto já vencido e tentar escolher uma nova data de vencimento, não é possível escolher a data presente, somente datas futuras.
Causa
Este incidente ocorre , pois o sistema está considerando mais de um dia o limite de vencimento.
Solução
Para emitir o boleto com a data presente, realize os passos a seguir:
1. Acesso o Portal de Clientes com um usuário administrador;
2. Acesso o menu Parâmetros / Contratos Bancários;
3. Localize o contrato bancário usado para o contrato que deseja emitir o boleto;
4. Altere o valor da coluna 'Dia(s) Limites' para 0;
5. Para salvar as alterações, clique fora da coluna e atualize a página.