ERP MEGA - Portal de Clientes - Mensagem padrão apresentada antes da emissão dos boletos
Incidente
No Portal de Clientes, ao emitir um boleto, é apresentada uma mensagem padrão antes da emissão do boleto.
Causa
Este incidente ocorre, pois a mensagem está cadastrada nas Observações Jurídicas.
Solução
Para visualizar a mensagem que está sendo apresentada na emissão dos boletos, realize os passos a seguir:
1. Acesse o Portal de Clientes com a visão de Administrador;
2. Acesse Parâmetros / Observações Jurídicas;
3. Selecione o check box 'Mensagem de Emissão de Boletos'.
Observação: Nessa tela é possível configurar além das mensagens de emissão de boletos, as mensagens de Antecipação, Pendência Financeira e Extrato.