ERP MEGA - Portal de Clientes - E-Mail Marketing não apresenta o número de cliques em e-mails enviados
Incidente
No E-Mail Marketing do Portal de Clientes, ao validar os e-mails enviados, o número de cliques não é apresentado.
Causa
Este incidente ocorre, pois não existe uma imagem vinculada ao e-mail enviado pelo E-Mail Marketing.
Solução
Para que o número de cliques no e-mail enviado seja apresentado, realize os passos a seguir:
1.Acesse o E-Mail Marketing e vincule ao menos uma imagem ao e-mail a ser enviado.
Para maiores detalhes/informações sobre como vincular imagens através do E-Mail Marketing, verifique o artigo: E-Mail Marketing - Como anexar imagens nos e-mails enviados através do E-Mail Marketing