ERP MEGA - Portal de Clientes - Contrato duplicado na tela de Seleção de Contratos
Incidente
No Portal de Clientes, ao acessar tela de Seleção de Contratos, o contrato é apresentado em duplicidade.
Causa
Este incidente ocorre, pois existem participantes para o contrato em questão.
Solução
Para verificar os participantes do contrato, realize os passos a seguir:
1. Acesse o módulo Construção / Carteira de recebíveis / Contratos;
2. Localize o contrato e clique no botão Editar / Alterar um contrato;
3. Acesse a aba Participantes & Contabilidade:
Observação: Será apresentado na tela de Seleção de contratos, o cliente e todos os participantes que estiverem vinculados ao contrato.