ERP MEGA - Portal de Clientes - Habilitar a opção Alteração Cadastral
Incidente
No Portal de Clientes, a opção Alteração Cadastral - 'Envio de email de alteração cadastral para o responsável', não está disponível.
Causa
Este incidente ocorre, pois é necessário configurar o módulo para que o administrador aprove as alterações.
Solução
Para que este incidente, realize os passos a seguir:
1. Acesse o Portal de Clientes com usuário administrador;
2. Entre em Parâmetros / Parâmetros Cadastrais, aba Geral;
3. Marque o parâmetro 'Administrador aprova as alterações cadastrais dos clientes?';
4. Clique no botão Salvar.