ERP MEGA - Portal de Clientes - Campo Enviado dados de acesso do cadastro do usuário não é habilitado
Incidente
No Portal de Clientes, o campo Enviado dados de acesso do cadastro do usuário não é habilitado para marcar.
Causa
Este incidente ocorre, pois este campo é preenchido de forma automática no cadastro do usuário após os dados terem sido enviados.
Solução
Para enviar os dados para um usuário, realize os passos a seguir:
1. Acesse o Portal de Clientes como Administrador / Cadastros / Usuários;
2. Selecione o usuário desejado;
3. No campo Escolha sua opção, selecione a opção 'Enviar Email com Dados' e clique em OK para confirmar.