ERP MEGA - Portal de Clientes - Valor para Quitação menor que o Total a Pagar no Extrato Financeiro
Incidente
No Portal de Clientes, ao acessar o Extrato Financeiro, o valor apresentado no campo Valor para Quitação é menor que o apresentado no campo Total a Pagar.
Causa
Este incidente ocorre, pois há resíduos negativos a gerar calculados no contrato, os quais são considerados pelo campo Valor para Quitação enquanto o campo Total a Pagar considera apenas os valores já gerados no Contrato.
Solução
Para verificar os valores de resíduo a gerar no contrato, realize os passos a seguir:
1. Acesse o módulo Carteira de Recebíveis / Contratos;
2. Na aba Contrato, selecione o Contrato;
3. Na aba Resíduos, selecione a opção 'A Gerar';
4. Verifique o apresentado.
Observação: Para que o Total a Pagar do relatório considere os valores de resíduos a gerar, é necessário gerar os resíduos no Contrato.
Para maiores detalhes/informações sobre como gerar resíduo de cobrança, verifique o artigo: Como gerar resíduo de cobrança.
Para maiores detalhes/informações sobre como são gerados os resíduos de Índice Projetado no Contrato, verifique o artigo: Resíduo de Índice Projetado - Como são gerados no Contrato.
Para maiores detalhes/informações sobre como quitar contrato com resíduo de cobrança a gerar, verifique o artigo: Como quitar contrato com resíduo de cobrança a gerar.