ERP MEGA - Portal de Clientes - Lentidão ao acessar o portal por um link externo
Incidente
No Portal de Clientes, ao tentar acessar o portal por um link externo da aplicação, ocorre lentidão ao acessar o sistema.
Causa
Este incidente ocorre, pois não está parametrizado o endereço local do portal.
Solução
Para que não ocorra lentidão ao acessar o Portal de Clientes através de um link externo, realize os passos a seguir:
1. No Portal de Clientes, acesse com o perfil de Administrador;
2. Clique no menu Parâmetros / Parâmetros Administrativos;
3. Informe o endereço local do Portal de Clientes, no campo Endereço Local do Portal.
Observação: Certifique-se que o endereço externo do Portal de Clientes também está definido corretamente.