ERP MEGA - Portal de Clientes - Código Inválido
Incidente
No Portal de Clientes, ao tentar realizar o login a seguinte mensagem é apresentada: Código Inválido.
Causa
Esta mensagem é apresentada, pois anteriormente o usuário inseriu os dados de login incorretamente, e para a nova tentativa é exigida uma confirmação de caracteres, a mesma qual não foi apresentada ao usuário devido ao cache do navegador do mesmo estar carregado.
Solução
Para que essa mensagem não seja apresentada e a confirmação de caracteres seja apresentada corretamente, realize os passos do artigo Como limpar o cache do navegador.