ERP MEGA - Portal de Clientes- E-mails e boletos não estão sendo enviados
Incidente
No Portal de Clientes, os e-mails e boletos não estão sendo enviados automaticamente.
Causa
Este incidente ocorre, pois a configuração da conta de envio SMTP está incorreta.
Solução
Para corrigir a configuração da conta SMTP, realize os passos a seguir:
1. Acesse o Portal de Clientes com a visão de Administrador;
2. Clique na aba Configurações / Servidor SMTP;
3. Selecione a conta SMTP e clique no botão Editar;
4. Corrija os dados da conta e após clique no botão Salvar.