ERP MEGA - Portal de Pesquisa - Pesquisa cadastrada não está sendo apresentada aos clientes
Incidente
No Portal de Pesquisa, após cadastrar uma pesquisa, deixar ativa e com data de expiração futura, a mesma não está sendo apresentada aos clientes.
Causa
Este incidente ocorre, pois está faltando cadastrar questões na pesquisa.
Solução
Para que a pesquisa seja apresentada aos clientes, realize os passos a seguir:
1. Acesse o Portal de Pesquisas;
2. Clique em Pesquisas / Pesquisas;
3. No campo de Consulta Pesquisa, localize a pesquisa e clique em Questões;
4. Cadastre ao menos uma questão.
Observação 1: O usuário tem que ter permissão para poder editar a Pesquisa.
Observação 2: Para validar se a pesquisa é apresentada para o cliente, tem que ter um cliente de teste ou acessar com os dados de acesso: usuário e senha do cliente. Não é possível validar a pesquisa com o perfil de Operador.