ERP MEGA - Portal de Clientes - Andamento da Obra é apresentando com percentual zerado
Incidente
No Portal de Clientes, ao acessar o Andamento da Obra, o status da etapa é apresentando com percentual zerado.
Causa
Este incidente ocorre, pois o cache do navegador utilizado está sobrecarregado.
Solução
Para que o percentual do status do andamento da obra seja apresentado corretamente, realize a limpeza de cache do navegador.
Para maiores detalhes/informações sobre como limpar o cache do navegador, verifique o artigo: Como limpar o cache do navegador
Observação: Em caso de dúvidas entre em contato com seu setor de TI.