ERP MEGA - Portal de Clientes - Não está enviado respostas do Fale Conosco ao cliente do contrato
Incidente
No Portal de Clientes, ao tentar alterar o status de uma solicitação para Resolvida ou Fechada, é apresenta a mensagem: Parecer Salvo com Sucesso! Falha no envio do e-mail. Verifique as configurações.
Causa
Esta mensagem é apresentada, pois não está parametrizado no Envio de E-mail por Processo, o parâmetro 'Resposta das mensagens do fale conosco'.
Solução
Para que a mensagem não seja apresentada ao alterar o status da solicitação, realize os passos a seguir:
1. Acesse o Portal de Clientes, com a visão de Administrador;
2. Acesse a aba Parâmetros / Envio de e-mail por processo;
3. Marque o parâmetro 'Resposta das mensagens do fale conosco'.
Observação: após este procedimento, ao alterar as solicitações do Fale Conosco, para Resolvida ou Fechada, será enviado um e-mail ao cliente com o parecer inserido.