ERP MEGA - Portal de Clientes - Status do boleto não é alterado após a solicitação
Incidente
No Portal de Clientes, ao solicitar um boleto, o status do mesmo não é alterado para Boleto 'em processamento'.
Causa
Este incidente ocorre, pois o cache do navegador utilizado está sobrecarregado, dessa forma, não é atualizado as informações em tela.
Solução
Para que o status do boleto seja atualizado, realize o passo a seguir:
1. Abra o navegador utilizado e realize a limpeza do cache.
Para maiores detalhes/informações sobre como limpar o cache, verifique o artigo: Como limpar o cache do navegador.