ERP MEGA - Portal de Clientes - Relatório Síntese do Contrato não carrega
Incidente
No Portal de Clientes, ao tentar emitir o relatório Síntese do Contrato, o mesmo não é carregado em tela.
Causa
Este incidente ocorre, pois o cache do navegador utilizado está cheio.
Solução
Para que o relatório Síntese do Contrato seja apresentado corretamente, realize os passos a seguir:
1. Acesse o navegador desejado e limpe o seu cache.
Observação: Para mais informações, consulte o artigo: Como limpar o cache do navegador.