ERP MEGA - NF-e - Rejeição NF-e - NF-e esta denegada na base de dados da SEFAZ
Incidente
No módulo NF-e, ao gerar lote de uma NF-e, é apresentada a mensagem de rejeição: NF-e esta denegada na base de dados da SEFAZ.
Causa
Esta rejeição é apresentada, pois a situação desta nota encontra-se denegada na SEFAZ.
Solução
Para que o status da NF-e seja atualizado para denegado, realize os passos a seguir:
1. No menu, clique em Todos os Módulos / Fiscal / NF-e / Ações NF-e;
2. Localize o lote da NF-e rejeitada;
3. Na aba NF-e, selecione a Nf-e rejeitada, clique em Ação / Consultar NF-e.
Para mais informações sobre a NF-e com rejeição: Uso denegado, verifique o artigo: ERP MEGA - NF-e com rejeição: Uso denegado