ERP MEGA - Agendamento de Processos - TRAFM - Adiantamento do motorista não está disponível no Contas a Pagar
Incidente
Após realizar o processo de integração, o adiantamento do motorista referente ao Manifesto não está disponível no Contas a Pagar.
Causa
Este incidente ocorre, pois a filial na qual o Manifesto foi emitido, não foi selecionada para realizar o processo de integração.
Solução
Para que o adiantamento fique disponível no Contas a Pagar, realize os passos a seguir:
1. Acesse o módulo de Fretes / Opções / Utilitários / Agendamento de Processos;
2. Selecione a agenda de integração e posteriormente a aba Filiais;
3. Marque a filial em que o Manifesto foi emitido;
4. Clique no botão Aplicar;
5. Execute o agendamento de processos novamente.