ERP MEGA - Office Banking - Arquivo de remessa de Pagamento Eletrônico é salvo em diretório diferente do desejado
Incidente
No módulo Financeiro, ao gerar um remessa de Pagamento Eletrônico no Office Banking, o arquivo é salvo em um diretório diferente do desejado.
Causa
Este incidente ocorre, pois o diretório desejado não está definido no Contrato Bancário.
Solução
Para que o arquivo seja salvo no diretório desejado, realize os passos a seguir:
1. Acesse o módulo Financeiro / Office Banking;
2. Selecione a Conta Financeira do contrato de Pagamento Eletrônico e clique em avançar;
3. Marque as opções 'Envio de Arquivo' e 'Pagamento Eletrônico';
4. Selecione o contrato de Pagamento Eletrônico e clique em editar;
5. Na aba Pasta Padrão, no campo Envio, defina o caminho do diretório desejado;
6. Clique em OK para salvar as alterações.