ERP MEGA - Approvo – Tela não se ajusta corretamente ao acessar Approvo pelo celular.
Incidente
No Approvo, ao acessar o sistema pelo celular, a tela não se ajusta corretamente impossibilitando a visualização dos detalhes do documento.
Causa
Este incidente ocorre, pois os dados armazenados em cache e cookies estão interferindo no carregamento da tela.
Solução
Para limpar os dados armazenados em cache e cookies, verifique qual o seu navegador de internet, realize os passos a seguir de acordo com cada Navegador:
Caso seja o Google Chrome:
1. No seu smartphone ou tablet, abra o app Chrome;
2. No canto superior direito, toque em Mais: ;
3. Toque em Histórico / Limpar dados de navegação;
4. Na parte superior da tela selecione Todo o período;
5. Marque as caixas ao lado de "Cookies e dados do site" e "Imagens e arquivos armazenados em cache";
6. Toque em Limpar dados.
Caso seja o Safari:
1. No seu iPhone ou iPad toque em Ajustes / Safari / Avançado / Dados dos Sites;
2.Toque em Remover Todos os Dados / Remover Agora.