ERP MEGA - Approvo - Contrato já aprovado não é apresentado no Follow-up
Incidente
No Approvo, um contrato já aprovado não é apresentado ao consultá-lo no Follow-up.
Causa
Este incidente ocorre, pois no Follow-up são apresentados por padrão os documentos dos últimos 30 dias e o contrato em questão tem data de início há mais de 30 dias.
Solução
Para que seja possível visualizar o contrato no Follow-up, realize os passos a seguir:
1. Acesse o módulo de Contratos de Empreiteiros / Contratos c/ Fornecedores;
2. Selecione o contrato em questão e clique em Editar;
3. Na aba Geral, verifique a data informada no campo Dt. Início;
4. Acesse o Approvo, clique em / Follow-up;
5. Clique em ;
6. No campo Data Inicial, informe a data verificada no passo 3 e clique em Aplicar Filtro:
7. Na lupa você pode pesquisar por contrato.