ERP MEGA - Approvo - Este login já está sendo utilizado por outro usuário
Incidente
No Approvo, ao tentar cadastrar um novo usuário, é apresentada a mensagem: Este login já está sendo utilizado por outro usuário.
Causa
Esta mensagem é apresentada, pois já existe um usuário cadastrado no Approvo ou em outro portal utilizando o mesmo login.
Solução
Para que o usuário consiga acessar o Approvo utilizando o mesmo login, realize os passos a seguir:
1. Acesse o Approvo com um usuário de Perfil Administrador e clique em / Administração / Gestão de Usuários;
2. Desmarque a opção 'Exibir apenas usuários Approvo' e, na lupa pesquise pelo login desejado ;
3. Selecione o usuário e clique em para editar;
4. Insira o Perfil de Acesso desejado para o usuário no campo Perfil de Acesso e clique em Salvar.