ERP MEGA - Approvo – Aprovadores não recebem e-mail informando que existem documentos para aprovação
Incidente
No Approvo, os aprovadores não estão recebendo os e-mails informando que existem documentos para aprovação.
Causa
Este incidente ocorre, pois as configurações de Servidor SMTP não foram inseridas corretamente.
Solução
Para que os e-mails sejam enviados corretamente, realize os passos a seguir:
1. Acesse Menu / Administração / Configurações de Sistema;
2. Em Configurações Servidor SMTP preencha corretamente os campos Servidor, Porta, Conta, Senha, E-mail responsável e se Utiliza autenticação e/ou Utiliza SSL/Criptografia de acordo com as configurações de e-mail da sua empresa
Atenção! Verifique com sua equipe de TI quais são as configurações Servidor SMTP corretas.
3. Utilize o Botão Testar e-mail para verificar se as configurações foram inseridas corretamente e depois clique em Salvar para gravar as alterações.