ERP MEGA - Approvo – Tela não ajusta corretamente ao acessar Approvo pelo Google Chrome
Incidente
No Approvo, ao acessar pelo Google Chrome, a tela não ajusta corretamente impossibilitando a visualização dos detalhes do documento.
Causa
Este incidente ocorre, pois os dados armazenados em cache e cookies estão interferindo no carregamento da tela.
Solução
Para limpar os dados de navegação, realize os passos a seguir:
1. No seu computador, abra o navegador Google Chrome;
2. No canto superior direito, clique nos três pontinhos;
3. Clique em Histórico e em seguida em Limpar dados de navegação;
4. Na parte superior da tela, selecione Todo o período;
5. Marque as caixas de 'Cookies e dados do site' e 'Imagens e arquivos armazenados em cache';
6. Clique em Limpar dados.
Observação: A forma de apagar o cookies e cache é diferente para cada navegador, consulte o suporte do navegador que você utiliza para mais informações.