ERP MEGA - Approvo - Endereço de acesso não configurado
Incidente
No Approvo, ao ler o QR Code para primeiro acesso ao portal, é apresentada a mensagem: Ops! Endereço de acesso não configurado.
Causa
Esta mensagem é apresentada, pois as configurações do Approvo para o link externo não foram definidas.
Solução
Para acessar o aplicativo, realize os passos a seguir:
1. Acesse o Approvo com um usuário Administrador;
2. No menu lateral clique em Administração / Configurações de Sistema;
3. Preencha corretamente todos os campos, principalmente o endereço de acesso e as informações do servidor;
Observação: Para o correto funcionamento do aplicativo, o endereço de acesso deve ser publicado.
4. Clique em Salvar.