Globaltec UAU – Cobrança Bancária – Campo 060 a 070 está zerado na remessa de cobrança do banco Bonsucesso
Incidente
No módulo Vendas, ao gerar remessa de cobrança bancária no banco 218 – Bonsucesso, o campo 060 a 070 está ficando zerado.
Causa
Este incidente ocorre, pois nas configurações de cobrança bancária da empresa o campo impressão do boleto está preenchido com banco imprime.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Vendas, canto inferior direito da tela / Selecione a Empresa:
2. Acesse Geral / Empresa / Cadastro:
3. Acesse Config. Vendas / Cobrança Bancária / Selecione o Banco 218 – Banco BS2:
4. Selecione a Carteira / Detalhe o Campo Impressão do boleto / Selecione 1 – CLIENTE IMPRIME:
5. Clique em Gravar.