Globaltec UAU – Contas a Pagar – Não é possível visualizar processos de uma empresa específica
Incidente
No módulo Financeiro, ao tentar buscar os processos de uma empresa específica, não esta sendo possível visualiza-los.
Causa
Este incidente ocorre, pois ao tentar buscar os processos, o filtro ‘valor entre’ nas opções de 'Filtrar proc.' está preenchido.
Solução
Para que este incidente não ocorra, limpe os filtros da opção de ‘Filtrar Proc.’ Para maiores informações sobre como limpar o filtro, verifique o artigo: https://suporte.senior.com.br/hc/pt-br/articles/27983588458004-Globaltec-UAU-Contas-a-Pagar-N%C3%A3o-%C3%A9-poss%C3%ADvel-visualizar-os-processos-financeiros