Globaltec UAU – Cobrança Bancária – O tipo de cobrança não está aparecendo no cadastro de padrão de cobrança
Incidente
No módulo Vendas, ao tentar cadastrar um novo padrão de cobrança, não está aparecendo o tipo de cobrança:
Causa
Este incidente ocorre, pois o tipo de cobrança está como 0 – Não utilizada.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. No módulo Vendas, acesse Utilitários / Configuração de cobrança bancária:
2. Acesse a visão Tipo / Selecione o Banco / Buscar / Dê um duplo clique na Carteira:
3. Altere o Status Arquivo e Status Impressão para 1 Teste / Clique em Gravar: