ERP UAU – Cobrança Bancária – Não é apresentado a carteira para selecionar no cadastro da empresa
Incidente
No módulo Vendas, ao tentar configurar a cobrança bancária, não é apresentado a carteira para selecionar no cadastro da empresa.
Causa
Este incidente ocorre, pois a carteira a ser utilizada está com o status ‘0 – Não Utilizado’. Para que seja possível seleciona-la, a carteira deverá estar com o status ‘1 – Teste’.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Vendas, clique em Utilitários / Configuração de cobrança bancária:

2. Na visão Tipo, selecione o Banco / Clique em Buscar / Selecione o Tipo de cobrança / Dê Duplo clique na carteira que deseja alterar:

3. Clique na seta do campo Status Arquivo / Selecione a opção ‘1 Teste’:

4. Clique na seta do campo Status Impressão / Selecione a opção ‘1 Teste’:

5. Clique em Gravar / Clique em Sair:
