ERP Senior X – Cobrança escritural – O nosso número do título XXXX não foi encontrado
Incidente
No módulo Gestão de contas a receber do ERP Senior X, ao tentar gerar um arquivo de remessa de cobrança escritural, é apresentada a mensagem: O nosso número do título XXXX não foi encontrado.
Causa
Esta mensagem é retornada, pois foi realizado algum processo em que o vínculo com o Nosso Número foi perdido ou alterado, podendo se tratar de uma baixa de título ou alteração manual no Portador e Carteira.
Solução
Para que a mensagem não seja apresentada ao efetuar a geração do arquivo de remessa de cobrança, realize os passos a seguir:
1. Acesse a tela Finanças / Gestão do contar a receber / Consultar títulos;
1.1. Utilize os filtros para localizar o título mencionado na mensagem;
2. Clique no botão Ações / Consultar instrução bancária;
2.1. Caso haja mais de uma instrução com ocorrência 01 - Remessa, registro ou entrada de título, inative uma das instruções;
2.2. Retorne à tela Finanças / Gestão do contar a receber / Cobrança escritural / Gerenciar remessas manuais e tente gerar o arquivo novamente;
3. Caso haja uma instrução com ocorrência 02 - Solicitação ou pedido de baixa, inative esta instrução;
3.1. Retorne à tela Finanças / Gestão do contar a receber / Cobrança escritural / Gerenciar remessas manuais e tente gerar o arquivo novamente.
Observação
A instrução de ocorrência 02 - Solicitação ou pedido de baixa é gerada quando o Portador do título é alterado. Caso siga o passo 3 e inative esta instrução, pode ser necessário realizar a baixa do título diretamente no banco.