Globaltec UAU – Cadastro de Pessoas – Não é possível visualizar o endereço ao emitir etiquetas no cadastro de pessoa
Incidente
No ERP UAU, ao emitir Etiquetas no cadastro de pessoa não é possível visualizar o endereço, mesmo que o endereço esteja cadastrado a página fica em branco.
Causa
Este incidente ocorre, pois no cadastro de pessoa para visualizar o endereço ao emitir etiquetas, se faz necessário definir alguns padrões.
Solução
Para solucionar o incidente, realize os passos a seguir:
1. No ERP UAU, em qualquer módulo acesse Geral / Pessoas / Cadastro:
2. Localize o cliente / Dê duplo clique sobre o cadastro:
3. Na aba Dados pessoais / No campo ‘End. Correspondência’ informe como Residencial ou Comercial / Clique em Gravar.