TMS – Faturas a Receber – Não foi Efetuado o Desdobramento da Fatura
Incidente
No módulo Faturamento, ao tentar sair da rotina de faturas a receber é apresentada a mensagem: Atenção! Não foi Efetuado o Desdobramento da Fatura.
Causa
Este incidente ocorre, pois não existe o desdobramento dentro do campo desdobramento de títulos no faturas a receber.
Solução
Para sanar a mensagem siga os passos abaixo:
1. Acesse FAT / Movimentações / Faturas:
2. Na aba Filtros localize a fatura a qual esta apresentando a mensagem;
2.1. Clique com o botão direito do mouse em cima do campo Desdobramento de Títulos.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.