Globaltec UAU – Assistente de Recebimento – Não consta parcela para receber
Incidente
No módulo Vendas, ao tentar realizar um recebimento da parcela que está em aberto, a parcela não consta na tela do Assistente de Recebimento.
Causa
Este incidente ocorre, pois o usuário estava realizando o recebimento e por algum motivo o sistema fechou no ato do processo, por isso a parcela fica bloqueada em fase de recebimento.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Vendas acesse Assistentes / Assistente de recebimento:
2. Selecione a Obra / Localize o Cliente:
3. Selecione a Venda / Clique em Liberar Parcelas:
Observação: No Print do passo 2, veja que não constava as parcelas 1, 2, 3 e 4. Já Print do passo 3, ao clicar em Liberar Parcelas essas parcelas ocultas foram reapresentadas.