ADMISSÃO DIGITAL SENIOR - Menus Colabbe - Menu Colabbe não está disponível para os usuários na Plataforma Senior X
Incidente
Ao acessarmos a Plataforma Senior X, o menu da solução de Admissão Digital Senior não está disponível para os usuários cadastrados.
Causa
Esse comportamento pode ocorrer quando o aplicativo Admissão Digital, representando pelo link: https://platform.senior.com.br/hcm-onboarding/hcm/onboarding/config.json, é desativado dentro dos menus do Gestão de Pessoas.
Solução
Para habilitar o Aplicativo Admissão Digital na Plataforma Senior X, será necessário acessar com o usuário Admin, o menu: Tecnologia > Customização > Aplicativos.
- Clique na seta para expandir o Gestão de Pessoas;
- Localize o serviço https://platform.senior.com.br/hcm-onboarding/hcm/onboarding/config.json;
- Clique no botão Ações;
- Clique na opção Mostrar;
- Clique no botão Gerar menu do Gestão de Pessoas;
- Clique no botão Gerar menu em Aplicativos.
Fig. 01.
Fig. 02.
Fig. 03.
Após esse procedimento a visualização do Aplicativo Admissão Digital e seus Menus será restaurado.