CRM – Sistema – Divergencia en configuración de Idioma
Incidente
En el módulo Cuentas, al intentar registrar una cuenta, los campos se muestran en portugués.
Causa
Este incidente ocurre, porque el usuario que inició sesión tiene un idioma preferido que no es Español - Colombia.
Solución
Para que el idioma español aparezca correctamente es necesario cambiar al idioma Español - Colombia. Para realizar este cambio, siga los pasos a continuación:
1. Accede al Plataforma;
2. Entre en Tecnología / Administración / Gestión de los Usuarios;
3. Localice el usuario deseado;
4. Clickea en Acciones / Detalhes:
5. Cambia el Idioma preferido para español (Colombia):
6. Haga clic en el botón Guardar.
¡Atención! Antes de realizar cualquier cambio, analice el impacto que puede tener en otras versiones/procesos del sistema.