ERP MEGA - Portal de Clientes - Usuário Operador emitindo Boleto de Contrato com a emissão bloqueada
Incidente
No Portal de Clientes, usuário Operador está emitindo Segunda Via de Boleto e Antecipação de Contrato com a emissão de Boleto bloqueada.
Causa
Este incidente ocorre, pois não foram aplicadas as restrições financeiras dos Clientes para o usuário Operador.
Solução
Para que o usuário operador não consiga emitir Boletos para Contratos com a emissão bloqueada, realize os passos a seguir:
1. Acesse o Portal de Clientes como Administrador / Cadastros / Usuários operacionais;
2. Selecione o usuário e clique no botão Editar;
3. Marque a opção 'Habilitar Restrições Financeiras dos Clientes a este usuário?' e clique no botão Salvar.
Para maiores detalhes/informações sobre como habilitar as restrições financeiras dos Clientes para vários usuários Operadores, verifique o artigo: Portal de Clientes - Como habilitar as restrições financeiras dos Clientes para vários usuários Operadores.