TMS – Roteirização e Torre de Controle – Roteirização não está respeitando o Horário de Trabalho, gerando horário de atendimento além do especificado
Incidente
No portal de Roteirização não está respeitando o Horário de Trabalho, gerando horário de atendimento além do especificado.
Causa
O incidente ocorre, pois, está configurada a data e hora do planejamento em dois locais, sendo um em planejamento de roteirização e monitoramento e o outro em grupo de veículos, causando a divergência.
Solução
Para a roteirização respeitar o Horário de Trabalho, siga os passos abaixo:
1. Acesse TMS / Otimização Logística / Roteirização e Monitoramento / Planejar;
2. Verifique se esta configurado mais de 1 dia no campo Dias em Viagem;
3. Caso esteja preenchido 1 dias no campo de Hora de Início das Rotas a jornada não será respeitada, pois o algoritmo apenas da o sequenciamento da entrega, sem olhar o horário de trabalho da filial, motorista, veículo.