ERP MEGA - Portal de Clientes - Boleto de parcela agrupada foi gerado com erro, e permanece como Boleto em processamento na tela de minhas parcelas agrupadas
Incidente
No Portal de Clientes, no Mega, nos logs de monitoramento de boletos Web, o status está como Erro, e no Portal de Clientes, o boleto permanece com status de Boleto em processamento.
Causa
Esse incidente ocorre, pois falta reprocessar o boleto que está com log de erro.
Solução
Para fazer o reprocessamento do boleto no Mega, realize os passos a seguir:
1. Acesse o Mega;
2. No Menu, clique em Construção / Carteira de recebíveis / Integração bancária / Boletos web / Monitoramento;
3. Selecione o boleto com status: 'Erro', que será habilitado o botão Reprocessar:

4. Clique em Reprocessar;
5. Clique em Confirmar na mensagem:

Observação: Quando é um boleto de parcelas Agrupadas, a parcela que faz parte de um boleto agrupado deve ficar disponível para solicitação após o desvinculo com Banco no Mega, e sincronização do Portal de Clientes.
Em casos de erro no processamento, o sistema não considera ainda como cancelada, pois é possível fazer o reprocessamento do título na página de monitoramento do Mega.